股票爱好者

              您现在的位置是:首页 > 股票公式 > 通达信公式

              通达信公式

              通达信股海飞牛选股指标公式

              2020-03-17 通达信公式
              X_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;X_2:=SMA(X_1,3,1);X_3:=SMA(X_2,3,1);X_4:=3*X_2-2*X_3;X_5:=EMA(CLOSE,12)-EMA(CLOSE,26);X_6:=EMA(X_5,9);X_7:=(X_5-X_6)*2;X_8:=MA(...

              X_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
              X_2:=SMA(X_1,3,1);
              X_3:=SMA(X_2,3,1);
              X_4:=3*X_2-2*X_3;
              X_5:=EMA(CLOSE,12)-EMA(CLOSE,26);
              X_6:=EMA(X_5,9);
              X_7:=(X_5-X_6)*2;
              X_8:=MA(CLOSE,5);
              X_9:=MA(CLOSE,10);
              股海飞牛:CROSS(X_5,X_6) AND CROSS(X_2,X_3) AND CROSS(X_8,X_9) AND CROSS(MA(VOL,5),MA(VOL,10));

              通达信股海飞牛选股指标公式的选股公式如下:

              最新歐美性爱,黄色电影