股票爱好者

              您现在的位置是:首页 > 股票公式 > 飞狐公式

              飞狐公式

              飞狐水纹波主图指标公式

              2020-01-02 飞狐公式
              G_x1:=(2*C+O+L+H)/5;MA5:=EMA(FORCAST(ma(G_x1,2),2),5);{水纹波}PARTLINE(C,REF(MA5,13)),COLORFFC010;PARTLINE(C,REF(MA5,12)),COLORFFC010;PARTLINE(C,REF(MA5,11)),COLORFFC010;PARTLINE(C,RE...

              G_x1:=(2*C+O+L+H)/5;
              MA5:= EMA(FORCAST(ma(G_x1,2),2),5);
              {水纹波}
              PARTLINE(C,REF(MA5,13)),COLORFFC010; PARTLINE(C,REF(MA5,12)),COLORFFC010; PARTLINE(C,REF(MA5,11)),COLORFFC010;
              PARTLINE(C,REF(MA5,10)),COLORFFC010; PARTLINE(C,REF(MA5,9)),COLORFFC010; PARTLINE(C,REF(MA5,8)),COLORFFC010;
              PARTLINE(C,REF(MA5,7)),COLORFFC010; PARTLINE(C,REF(MA5,6)),COLORFFC010; PARTLINE(C,REF(MA5,5)),COLORFFC010;
              PARTLINE(C,REF(MA5,4)),COLORFFC010; PARTLINE(C,REF(MA5,3)),COLORFFC010; PARTLINE(C,REF(MA5,2)),COLORFFC010;
              PARTLINE(C,REF(MA5,1)),COLORFFC010;
              KLINE(o,h,l,c,0);

               

              飞狐水纹波主图指标公式的选股公式如下:

              最新歐美性爱,黄色电影