股票爱好者

              您现在的位置是:首页 > 股票公式 > 大智慧公式

              大智慧公式

              大智慧资金流动曲线指标公式

              2020-01-02 大智慧公式
              VAR1:=AMOUNT/VOL/100;VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;金额:SUM(AMOUNT,34)/VAR1/100,LINETHICK0,Color9999FF;VAR4:=DMA(VAR2,VOL/金额);VAR5:=100*(C-VAR4)/VAR4;强:(MA(VAR5,20)+STDP(VAR5,20)...

              VAR1:=AMOUNT/VOL/100;
              VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
              金额:SUM(AMOUNT,34)/VAR1/100,LINETHICK0,Color9999FF;
              VAR4:=DMA(VAR2,VOL/金额);
              VAR5:=100*(C-VAR4)/VAR4;
              强:(MA(VAR5,20)+STDP(VAR5,20)),COLORFF00FF,LINETHICK0;
              弱:(MA(VAR5,20)-STDP(VAR5,20)),COLOR00FF00,LINETHICK0;
              强弱线:(强+弱)/2,POINTDOT,ColorCD5A6A;
              PARTLINE(强弱线,(强弱线>REF(强弱线,1))-1,rgb(0,255,0),1,rgb(255,0,0) ),LINETHICK2,POINTDOT;
              資金差:VAR5,LINETHICK2,color0045FF;
              流入:CROSS(資金差,强弱线),LINETHICK0,COLORRED;
              DRAWICON((CROSS(資金差,强弱线)),强弱线,9);
              DD:=(資金差>REF(資金差,1));
              趋向:cross(DD,0) and 資金差<0 and 資金差>-26,LINETHICK0,COLOR00FF00;
              DRAWICON((CROSS(dd,0)) and 資金差<-10,資金差,12);

               

              大智慧资金流动曲线指标公式的选股公式如下:

              最新歐美性爱,黄色电影